<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- BEGIN SEOmatic rendered SEO Meta -->

<title>TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S… - Tyre Trade News</title>

<!-- Standard SEO -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="keywords" content="tyre industry news" />
<meta name="description" content="A well balanced format of current tyre industry news, product reviews, company profiles from around the world and an industry leading classified section." />
<meta name="generator" content="SEOmatic" />
<link rel="canonical" href="https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" />
<link rel="alternate" href="https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" hreflang="x-default" />
<meta name="geo.region" content="Buckinghamshire" />
<meta name="geo.position" content="51.875763,-0.9231462" />
<meta name="ICBM" content="51.875763,-0.9231462" />
<meta name="geo.placename" content="Tyre Trade News" />

<!-- Dublin Core basic info -->

<meta name="dcterms.Identifier" content="https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" />
<meta name="dcterms.Format" content="text/html" />
<meta name="dcterms.Relation" content="Tyre Trade News" />
<meta name="dcterms.Language" content="en" />
<meta name="dcterms.Publisher" content="Tyre Trade News" />
<meta name="dcterms.Type" content="text/html" />
<meta name="dcterms.Coverage" content="https://www.tyretradenews.co.uk/" />
<meta name="dcterms.Rights" content="Copyright &copy;2019 Tyre Trade News." />
<meta name="dcterms.Title" content="TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S…" />
<meta name="dcterms.Subject" content="tyre industry news" />
<meta name="dcterms.Contributor" content="Tyre Trade News" />
<meta name="dcterms.Date" content="2019-03-20" />
<meta name="dcterms.Description" content="A well balanced format of current tyre industry news, product reviews, company profiles from around the world and an industry leading classified section." />

<!-- Facebook OpenGraph -->

<meta property="fb:profile_id" content="107368159468128" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="en_gb" />
<meta property="og:url" content="https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" />
<meta property="og:title" content="TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS - Tyre Trade News" />
<meta property="og:description" content="A well balanced format of current tyre industry news, product reviews, company profiles from around the world and an industry leading classified section." />
<meta property="og:site_name" content="Tyre Trade News" />
<meta property="og:see_also" content="https://twitter.com/tyretradenews1" />
<meta property="og:see_also" content="https://www.facebook.com/tyretradenews.co.uk" />
<meta property="og:see_also" content="https://www.linkedin.com/company/11176705" />

<!-- Twitter Card -->

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tyretradenews1" />
<meta name="twitter:title" content="TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS - Tyre Trade News" />
<meta name="twitter:description" content="A well balanced format of current tyre industry news, product reviews, company profiles from around the world and an industry leading classified section." />


<!-- Humans.txt authorship http://humanstxt.org -->

<link type="text/plain" rel="author" href="/humans.txt" />

<!-- Domain verification -->

<meta name="google-site-verification" content="yyh1505Nj0VGdFu7CXlMEzw4QpxbejTFBvVkIkHY3Hs" />

<!-- Identity -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Corporation",
    "name": "Tyre Trade News",
    "url": "https://www.tyretradenews.co.uk",
    "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
    "telephone": "+441296655833",
    "email": "&#116;&#121;&#114;&#101;&#115;&#64;&#116;&#121;&#114;&#101;&#116;&#114;&#97;&#100;&#101;&#110;&#101;&#119;&#115;&#46;&#99;&#111;&#46;&#117;&#107;",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "9, Townsend",
        "addressLocality": "Quainton",
        "addressRegion": "Buckinghamshire",
        "postalCode": "HP22 4BB",
        "addressCountry": "United Kingdom" 
    },
    "location": {
        "@type": "Place",
        "name": "Tyre Trade News",
        "hasMap": "http://maps.google.com/maps?q=Tyre+Trade+News%2C+9%2C+Townsend%2C+Quainton%2C+Buckinghamshire+HP22+4BB%2C+United+Kingdom",
        "telephone": "+441296655833",
        "url": "https://www.tyretradenews.co.uk",
        "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "51.875763",
            "longitude": "-0.9231462" 
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "9, Townsend",
            "addressLocality": "Quainton",
            "addressRegion": "Buckinghamshire",
            "postalCode": "HP22 4BB",
            "addressCountry": "United Kingdom" 
        } 
    },
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+1296655833",
            "contactType": "customer support" 
        }
    ] 
}
</script>

<!-- WebSite -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Tyre Trade News",
    "description": "A well balanced format of current tyre industry news, product reviews, company profiles from around the world and an industry leading classified section.",
    "url": "https://www.tyretradenews.co.uk",
    "potentialAction": {
        "@type": "SearchAction",
        "target": ["https://www.tyretradenews.co.uk/search?s={search_term_string}"],
        "query-input": "required name=search_term_string" 
    },
    "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
    "copyrightHolder": {
        "@type": "Corporation",
        "name": "Tyre Trade News",
        "url": "https://www.tyretradenews.co.uk",
        "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
        "telephone": "+441296655833",
        "email": "&#116;&#121;&#114;&#101;&#115;&#64;&#116;&#121;&#114;&#101;&#116;&#114;&#97;&#100;&#101;&#110;&#101;&#119;&#115;&#46;&#99;&#111;&#46;&#117;&#107;",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "9, Townsend",
            "addressLocality": "Quainton",
            "addressRegion": "Buckinghamshire",
            "postalCode": "HP22 4BB",
            "addressCountry": "United Kingdom" 
        },
        "location": {
            "@type": "Place",
            "name": "Tyre Trade News",
            "hasMap": "http://maps.google.com/maps?q=Tyre+Trade+News%2C+9%2C+Townsend%2C+Quainton%2C+Buckinghamshire+HP22+4BB%2C+United+Kingdom",
            "telephone": "+441296655833",
            "url": "https://www.tyretradenews.co.uk",
            "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
            "geo": {
                "@type": "GeoCoordinates",
                "latitude": "51.875763",
                "longitude": "-0.9231462" 
            },
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "9, Townsend",
                "addressLocality": "Quainton",
                "addressRegion": "Buckinghamshire",
                "postalCode": "HP22 4BB",
                "addressCountry": "United Kingdom" 
            } 
        },
        "contactPoint": [
            {
                "@type": "ContactPoint",
                "telephone": "+1296655833",
                "contactType": "customer support" 
            }
        ] 
    },
    "author": {
        "@type": "Corporation",
        "name": "Tyre Trade News",
        "url": "https://www.tyretradenews.co.uk",
        "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
        "telephone": "+441296655833",
        "email": "&#116;&#121;&#114;&#101;&#115;&#64;&#116;&#121;&#114;&#101;&#116;&#114;&#97;&#100;&#101;&#110;&#101;&#119;&#115;&#46;&#99;&#111;&#46;&#117;&#107;",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "9, Townsend",
            "addressLocality": "Quainton",
            "addressRegion": "Buckinghamshire",
            "postalCode": "HP22 4BB",
            "addressCountry": "United Kingdom" 
        },
        "location": {
            "@type": "Place",
            "name": "Tyre Trade News",
            "hasMap": "http://maps.google.com/maps?q=Tyre+Trade+News%2C+9%2C+Townsend%2C+Quainton%2C+Buckinghamshire+HP22+4BB%2C+United+Kingdom",
            "telephone": "+441296655833",
            "url": "https://www.tyretradenews.co.uk",
            "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
            "geo": {
                "@type": "GeoCoordinates",
                "latitude": "51.875763",
                "longitude": "-0.9231462" 
            },
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "9, Townsend",
                "addressLocality": "Quainton",
                "addressRegion": "Buckinghamshire",
                "postalCode": "HP22 4BB",
                "addressCountry": "United Kingdom" 
            } 
        },
        "contactPoint": [
            {
                "@type": "ContactPoint",
                "telephone": "+1296655833",
                "contactType": "customer support" 
            }
        ] 
    },
    "creator": {
        "@type": "Organization" 
    } 
}
</script>

<!-- Place -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Place",
    "name": "Tyre Trade News",
    "hasMap": "http://maps.google.com/maps?q=Tyre+Trade+News%2C+9%2C+Townsend%2C+Quainton%2C+Buckinghamshire+HP22+4BB%2C+United+Kingdom",
    "telephone": "+441296655833",
    "url": "https://www.tyretradenews.co.uk",
    "sameAs": ["https://twitter.com/tyretradenews1","https://www.facebook.com/tyretradenews.co.uk","https://www.linkedin.com/company/11176705"],
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "51.875763",
        "longitude": "-0.9231462" 
    },
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "9, Townsend",
        "addressLocality": "Quainton",
        "addressRegion": "Buckinghamshire",
        "postalCode": "HP22 4BB",
        "addressCountry": "United Kingdom" 
    } 
}
</script>

<!-- Main Entity of Page -->

<script type="application/ld+json">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</script>

<!-- Breadcrumbs -->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": "1",
            "item": {
                "@id": "https://www.tyretradenews.co.uk",
                "name": "Home" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "2",
            "item": {
                "@id": "https://www.tyretradenews.co.uk/news",
                "name": "News" 
            } 
        },
        {
            "@type": "ListItem",
            "position": "3",
            "item": {
                "@id": "https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers",
                "name": "TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS" 
            } 
        }
    ] 
}
</script>

<!-- Google Tag Manager -->


<!-- Google Analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33335434-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END SEOmatic rendered SEO Meta -->

    <!-- favicon icon -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=Merriweather|Open+Sans:400,400i,600,700" rel="stylesheet">
            <link rel="stylesheet" href="/dist/ttn-ddcbb278d1.min.css">
    
    <!-- HTML5 shim and Respond.js IE9 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
    <script src="/js/respond.js"></script>
    <![endif]-->
</head>

<body>

<nav class="navbar main-menu navbar-default">
    <div class="container">
        <div class="menu-content">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="/"><img src="/img/ttn-logo.png" alt="Tyre Trade News"></a>
            </div>


            <div class="collapse navbar-collapse" id="bs-navbar">
                <ul id="mainNav" class="nav navbar-nav text-uppercase">
                    <li class="selected first"><a href="https://www.tyretradenews.co.uk/" title="Home">Home</a></li>
                    <li class="has-children"><a href="https://www.tyretradenews.co.uk/news" title="News">News</a>
                        <ul class="sub-menu">
                                                                                                                                <li>
                                        <a href="https://www.tyretradenews.co.uk/news/category/general" title="General">General</a>
                                    </li>
                                                                                    </ul>
                    </li>
                    <li><a href="https://www.tyretradenews.co.uk/contact" title="Contact">Contact</a></li>
                    <li><a href="https://www.tyretradenews.co.uk/business-sales" title="Business Sales">Business Sales</a></li>
                    <li><a href="https://www.tyretradenews.co.uk/situations-vacant" title="Situations Vacant">Situations Vacant</a></li>
                    <li><a href="https://www.tyretradenews.co.uk/editorial" title="Editorial">Editorial</a></li>
                    <li><a href="https://www.tyretradenews.co.uk/advertise" title="Advertise">Advertise</a></li>
                </ul>

                <div class="i_con">
                    <a href="https://twitter.com/tyretradenews1"><i class="active fa fa-twitter"></i></a>
                    <a href="https://www.facebook.com/tyretradenews.co.uk"><i class="fa fa-facebook"></i></a>
                    <a href="https://www.linkedin.com/company/11176705"><i class="fa fa-linkedin"></i></a>
                    <div class="top-search">
                        <a href="#"><i class="fa fa-search"></i></a>
                    </div>
                </div>

            </div>
            <!-- /.navbar-collapse -->

                        <div class="show-search">
                <form role="search" method="get" id="searchform" action="https://www.tyretradenews.co.uk/search">
                    <div>
                        <input type="text" placeholder="Search and hit enter..." name="s" id="s" value="">
                    </div>
                </form>
            </div>
        </div>
    </div>
    <!-- /.container-fluid -->
</nav>


<!--main content start-->
<div class="main-content">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
        <article class="post">
                        
            <div class="post-content">
                <header class="entry-header text-center text-uppercase">
                    <h6>
                                                <a href="https://www.tyretradenews.co.uk/news/category/general">General</a>                                            </h6>
                    <h1 class="entry-title">TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS</h1>
                </header>

                <div class="entry-content">
                                                            <div class="img-container img-position-full">
                <img src="/imager/assets/news/5797/SEPA-logo-Aug-06_237fe0636e21b51eb64d7b3cc57e396c.jpg" alt="Sepa Logo Aug 06" class="img-responsive" />
            </div>

                    <p>Drivers buying second hand tyres are being warned to check that they are legal and have passed the relevant safety checks.
</p>
<p>So-called ‘part worn’ tyres are legal to sell in the UK – provided they meet a minimum tread depth of 2mm, have passed a range of safety checks, are clearly and permanently stamped and have paperwork verifying their origin and safety. Part worn tyres come into the UK from other countries including Germany, where there is minimum winter tread depth of 4mm.
</p>
<p>The Scottish Environment Protection Agency (SEPA), Police Scotland, North Lanarkshire Council, South Lanarkshire Council, Renfrewshire Council and UK tyre safety charity, TyreSafe, are launching a campaign to crack down on potentially unsafe waste tyres being sold illegally as part worn tyres.<br /></p>
<p>Kath McDowall, Unit Manager in SEPA’s Waste Crime Investigations Team, explained: “Selling waste tyres as part worn tyres isn’t just a crime, but putting an untested waste tyre on a vehicle can be dangerous. SEPA is Scotland’s Environmental regulator and we are responsible for ensuring that waste is not dumped illegally or used inappropriately. We are clear that compliance is not negotiable.”
</p>
<p>Criminal activity in the tyre sector ranges from small scale fly tipping to large scale illegal dumping of waste tyres, with the clean-up costs for both falling to public bodies and landowners. Previous multi-agency raids have revealed a direct connection with some part worn proprietors and organised crime, which increased the probability of unlicensed disposal and environmental damage.<br /></p>
<p>“We want people to be aware when they buy a part worn tyre that it should have gone through a rigorous safety inspection process and should have a stamp or paperwork verifying its origin,” McDowall says. “Rather than taking the dealers’ word for it, consumers need to do their own visual inspection. Your checks should include that the tyre doesn’t have nails, bumps or gashes in it, that it’s fully inflated and that the grooves of the tread are still clearly visible and at least 2mm deep.” <br /></p>
<p>A key element of the new sector plan for the tyre industry, SEPA wants to ensure that waste is being recycled and disposed of responsibly and not being reused unsuitably, or in a way that results in a danger to road users and pedestrians alike.<br /></p>
<p>Sergeant Susan Rae, Police Scotland said: “Defective tyres can contribute to serious road crashes, potentially leading to a loss of life. Emergency services witness first-hand the immediate devastation following a road crash and the impact it has on families who lose loved ones. When you buy part worn tyres, you are responsible for ensuring they meet legal standards. Our message is - do not compromise and make sure your tyres are legal. Your safety and the safety of other road users depends on it.<br /></p>
<p>“We are aware that this can also be an area where serious and organised crime gangs seek to operate. They are only interested in making money and don’t care if the product they are selling, on this occasion, part worn tyres are legal or safe. They don’t care if you or your family is at risk, all they want is to see their profits grow.”<br /></p>
<p>TyreSafe has investigated 220 part worn dealers over the last five years in partnership with Trading Standards and found 94% were supplying tyres illegally. Equally concerning, 65% of the 441 tyres inspected were found to be unsafe to return to the road network.<br /></p>
<p>TyreSafe chairman, Stuart Jacksion, said: “Each year in the UK, more than 1000 road casualties are caused by an incident where illegal, defective or under-inflated tyres are a contributory factor. To maximise road safety and prolong tyre life, a tyre’s pressure, tread depth and general condition should be checked regularly.<br /></p>
<p>“When replacing tyres, fitting new tyres is the safest option. However, legislation does exist which permits the sale of part worn tyres, subject to them meeting a number of criteria. The sale of part worn tyres that do not meet these legal requirements is not only a criminal offence under the Consumer Protection Act, but also poses a serious safety risk to drivers, their passengers and other road users.”<br /></p>
<p>Paul Bannister, North Lanarkshire Council’s Protective Services Manager, said: “The Motor Vehicle Tyres (Safety) Regulations 1994 set out minimum safety standards for the supply of part-worn tyres, and buyers should be aware of these. Under the Regulations, it is illegal to supply any part-worn tyre that is capable of being fitted to a motor vehicle or trailer unless certain conditions are met regarding specific markings and the general safe condition of the tyre. The Trading Standards service will work with relevant partners to ensure that unsafe tyres are not being offered for supply within North Lanarkshire, and will take robust enforcement action those found to be placing consumers in danger.”<br /></p>
<p>Councillor John Anderson, Chair of Community and Enterprise Resources, South Lanarkshire Council, said: “We can never compromise on safety, particularly in an area like tyre safety, where failure could have catastrophic results. Dangerous and non-compliant tyres are very commonly sold by part worn retailers to unsuspecting motorists, so it’s vital that we are proactive in tackling this issue. Dealers are operating illegally if they don’t have a licence to sell part worn tyres, if they’re selling unsafe tyres or if they’re stockpiling waste tyres without a waste management licence.”
</p>
<p>Councillor Marie McGurk, Convener of Renfrewshire Council’s Communities, Housing and Planning Policy Board, said: “It is extremely important that we do not take risks when it comes to safety, as those extra few pounds in your pocket are not worth putting yourself, your passengers or other road users in danger.
</p>
<p>“Don’t take the person’s word for it that the tyres you are purchasing are legal, make your own visual checks and ask for evidence of the safety inspections having taken place.<br /></p>
<p>
“If you’re still not sure, then seek the advice of the Trading Standards team in Renfrewshire who can provide support and guidance, as well as assisting you to report any concerns.”
</p>
<p>The multi-agency campaign will involve site visits to tyre dealers across North and South Lanarkshire and Renfrewshire to check for:<br /></p>
<ul><li>Trading Standards breaches related to selling unsafe tyres
</li><li>Licence breaches related to second hand dealer and waste management licensing
</li><li>Other criminal activity
</li></ul>
      
                        </div>

                <div class="social-share">
                    <span class="social-share-title pull-left text-capitalize">On 20th March 2019</span>
                    <ul class="text-center pull-right">
                        <li>Share: </li>
                        <li><a class="s-facebook" href="https://facebook.com/sharer/sharer.php?u=https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a class="s-twitter" href="https://twitter.com/intent/tweet/?text=TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS&amp;url=https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a class="s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers&amp;title=TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS&amp;summary=TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS&amp;source=https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    </ul>
                </div>
            </div>
        </article>

                <div class="leave-comment"><!--leave comment-->
            <h4>Leave a reply</h4>
            
            <div id="disqus_thread"></div>
            <script>
            /**
            *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */
            
            var disqus_config = function () {
                this.page.url = "https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers";  // Replace PAGE_URL with your page's canonical URL variable
                this.page.identifier = "5798"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
            
            (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');
                s.src = 'https://tyre-trade-news.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        </div><!--end leave comment-->
            </div>

    <div class="col-md-4">
    <div class="primary-sidebar">
        <aside class="widget news-letter text-center">
            <h3 class="widget-title text-uppercase text-center">Latest Issue</h3>

            <p>
                <a href="https://www.tyretradenews.co.uk/digital/" class="navbar">
                                                                                            <img src="/imager/www_tyretradenews_co_uk/latest-cover_1df1ed0e6437e2f725915d3612afea92.jpg" width="250" border="0" vspace="0" alt="Magazine contents" />
                                    </a>
            </p>
            <div class="btn-continue-reading text-center text-uppercase">
                <a href="https://flickread.com/edition/tyre-trade-news/" class="more-link">View Back Issues</a>
            </div>
            <h3 class="widget-title text-uppercase text-center">Buyers Guide</h3>
            <p>
                <a href="https://flickread.com/edition/html/5c404236c4a74" class="navbar">
                    <img src="https://www.tyretradenews.co.uk/img/buyers-guide-2019.jpg" width="250" border="0" vspace="0" alt="Buyers Guide Magazine" />
                </a>
            </p>
        </aside>
        <aside class="widget news-letter text-center">
            <h3 class="widget-title text-uppercase text-center">E-Newsletter</h3>

            <div class="createsend-button" style="height:27px;display:inline-block;" data-listid="r/BC/891/7AD/5A8817EBDFB89BF6">
            </div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script>

        </aside>
                        <aside class="widget pos-padding">
            <h3 class="widget-title text-uppercase text-center">Recent Posts</h3>
            
                                            <div class="thumb-latest-posts">
                    <div class="media">
                        <div class="media-left">
                                                    </div>
                        <div class="p-content">
                            <a href="https://www.tyretradenews.co.uk/news/trust-landsail-to-make-buying-tyres-online-a-breeze" class="text-uppercase">Trust Landsail to make buying tyres online a breeze</a>
                            <span class="p-date">March 20, 2019</span>
                        </div>
                    </div>
                </div>
                                            <div class="thumb-latest-posts">
                    <div class="media">
                        <div class="media-left">
                                                    </div>
                        <div class="p-content">
                            <a href="https://www.tyretradenews.co.uk/news/tyre-safety-campaign-aims-to-drive-out-scotlands-illegal-dealers" class="text-uppercase">TYRE SAFETY CAMPAIGN AIMS TO DRIVE OUT SCOTLAND’S ILLEGAL DEALERS</a>
                            <span class="p-date">March 20, 2019</span>
                        </div>
                    </div>
                </div>
                    </aside>
        
        <aside class="widget border pos-padding">
            <h3 class="widget-title text-uppercase text-center">Categories</h3>
            <ul>
                                                                <li>
                        <a href="https://www.tyretradenews.co.uk/news/category/general">General</a>
                        <span class="post-count pull-right"> (1227)</span>
                    </li>
                                        </ul>
        </aside>
    </div>
</div>
    <div class="advert">
    <p class="advert-heading">Advertisement</p>
    <p>
                                                    <a href="http://www.redstoneuk.com" onclick="ga('send', 'event', 'Advertisement Links', 'Click Redstone Tyres', this.href);" target="_blank">
            <img src="/assets/banners/redstone-ad.gif" alt="Redstone Tyres">
        </a>
    </p>
    <p><a href="https://www.tyretradenews.co.uk/advertise">Want to advertise here?</a></p>
</div>
        </div>
    </div>
</div>
<!-- end main content-->

<!--footer start-->
<div id="footer">
    
</div>

<footer class="footer-widget-section">
    <div class="container">
        <div class="row">
            <div class="col-md-4">
                <aside class="footer-widget">
                    <div class="about-img"><img src="/img/ttn-logo-white.png" alt="Tyre Trade News"></div>
                    <div class="about-content">                    </div>
                    <div class="address">
                        <h4 class="text-uppercase">Contact Us</h4>

                        <p>Technique Publishing Co Ltd<br>
                            9, Townsend, Quainton<br>
                            Bucks HP22 4BB<br>
                            United Kingdom
                        </p>

                        <p>Phone: 00 44 (0)1296 655 833</p>

                        <p>tyres@tyretradenews.co.uk</p>
                    </div>
                </aside>
            </div>

            <div class="col-md-4">
                <aside class="footer-widget">
                    <h3 class="widget-title text-uppercase">Associations</h3>
                    <img src="/img/logo-itma.jpg" alt="International Tyre Manufacturers Association" class="association-logo" />
                    <img src="/img/logo-btma.jpg" alt="British Tyre Manufacturers Association" class="association-logo" />
                    <img src="/img/logo-tra.jpg" alt="Tyre Recovery Association" class="association-logo" />
                    <img src="/img/logo-tyresafe.jpg" alt="TyreSafe" class="association-logo" />
                    <img src="/img/logo-awsa.jpg" alt="Automotive Waste Stream Alliance" class="association-logo" />
                    <img src="/img/logo-ntda.png" alt="NTDA" class="association-logo" />
                </aside>
            </div>

                                                        <div class="col-md-4">
                    <aside class="footer-widget">
                        <h3 class="widget-title text-uppercase">Latest Post</h3>

                        <div class="custom-post">
                            <div>
                                                            </div>
                            <div>
                                <a href="https://www.tyretradenews.co.uk/news/trust-landsail-to-make-buying-tyres-online-a-breeze" class="text-uppercase">Trust Landsail to make buying tyres online a breeze</a>
                                <span class="p-date">March 20, 2019</span>
                            </div>
                        </div>
                    </aside>
                </div>
                    </div>
    </div>
    <div class="footer-copy">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="text-center">
                        &copy; 2019 Technique Publishing Ltd t/a Tyre Trade News &middot; 
                                                                            <a href="https://www.tyretradenews.co.uk/privacy">Privacy Policy</a> &middot; 
                                                    <a href="https://www.tyretradenews.co.uk/terms">Terms of Use</a> &middot; 
                                                    <a href="https://www.tyretradenews.co.uk/subscribe">Subscribe</a> &middot; 
                                                    <a href="https://www.tyretradenews.co.uk/unsubscribe">Unsubscribe</a> &middot; 
                                                <a href="https://hallway.agency">Website by Hallway</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
    <script src="/dist/ttn-b41ffcc931.min.js" type="text/javascript" charset="utf-8" async defer></script>
</body>

</html>
